Back to root

Package Name Version ArchitecturesChangelogVcs-BrowserPackage Relations
flashplugin-nonfree 1:3.7+nmu1~utopia1 amd64 ChangelogN/ADepends: debconf | debconf-2.0, wget, libatk1.0-0, libcairo2, libfontconfig1, libfreetype6, libgcc1, libglib2.0-0, libgtk2.0-0 (>= 2.14), libnspr4, libnss3, libpango1.0-0, libstdc++6, libx11-6, libxext6, libxt6, libcurl3-gnutls, binutils
Pre-Depends: ca-certificates
Recommends: libwebkit2gtk-4.0-37-gtk2
Suggests: iceweasel, firefox-esr, konqueror-nsplugins, ttf-mscorefonts-installer, fonts-dejavu, ttf-xfree86-nonfree, hal-flash
flashplugin-nonfree 1:3.7+nmu1~utopia1 i386 ChangelogN/ADepends: debconf | debconf-2.0, wget, libatk1.0-0, libcairo2, libfontconfig1, libfreetype6, libgcc1, libglib2.0-0, libgtk2.0-0 (>= 2.14), libnspr4, libnss3, libpango1.0-0, libstdc++6, libx11-6, libxext6, libxt6, libcurl3-gnutls, binutils
Pre-Depends: ca-certificates
Recommends: libwebkit2gtk-4.0-37-gtk2
Suggests: iceweasel, firefox-esr, konqueror-nsplugins, ttf-mscorefonts-installer, fonts-dejavu, ttf-xfree86-nonfree, flashplugin-nonfree-extrasound, hal-flash
flashplugin-nonfree 1:3.7+nmu1~utopia1 source N/AN/ABuild-Depends: debhelper (>= 9)
folder-color 0.0.86 all ChangelogN/ADepends: python-nautilus, nautilus, folder-color-common
folder-color 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
folder-color-caja 0.0.86 all ChangelogN/ADepends: python-caja, caja, folder-color-common
folder-color-caja 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
folder-color-common 0.0.86 all ChangelogN/ADepends: gvfs-bin
folder-color-common 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
folder-color-nemo 0.0.86 all ChangelogN/ADepends: python-nemo, nemo, folder-color-common
folder-color-nemo 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
paper-gtk-theme 2.1.0-1~utopia1 all ChangelogN/A
paper-gtk-theme 2.1.0-1~utopia1 source N/Ahttps://github.com/utopia-repository/paper-gtk-themeBuild-Depends: debhelper (>= 9)
wine-staging 4.8~buster amd64 ChangelogN/ADepends: libc6 (>= 2.14), wine-staging-amd64 (= 4.8~buster), wine-staging-i386 (= 4.8~buster)
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
wine-staging 4.8~buster i386 ChangelogN/ADepends: libc6 (>= 2.28), wine-staging-i386 (= 4.8~buster)
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
wine-staging 4.8~buster source N/AN/ABuild-Depends: autotools-dev, autoconf, bison, bsdmainutils, debhelper (>= 9), docbook-to-man, docbook-utils, docbook-xsl, flex, fontforge, gawk, gcc-4.5 | gcc-4.7 | gcc-4.9 | gcc-5 (>= 5.3) | gcc-6 | gcc-8, gettext, libacl1-dev, libasound2-dev, libavcodec-dev, libcapi20-dev, libcups2-dev, libdbus-1-dev, libfontconfig1-dev | libfontconfig-dev, libfreetype6-dev, libgl1-mesa-dev, libglu1-mesa-dev, libgnutls30-dev | libgnutls28-dev | libgnutls-dev, libgphoto2-dev | libgphoto2-6-dev | libgphoto2-2-dev (>= 2.4.6), libgsm1-dev, libgstreamer1.0-dev, libgstreamer-plugins-base1.0-dev, libgtk-3-dev, libice-dev, libjpeg-dev, libkrb5-dev, liblcms2-dev, libldap2-dev, libldap-dev, libmpg123-dev, libncurses6-dev | libncurses5-dev | libncurses-dev, libopenal-dev (>= 1:1.12), libosmesa6-dev, libpcap-dev, libpng-dev | libpng12-dev, libpulse-dev, libsane-dev, libsdl2-dev, libssl-dev, libstdc++6-4.5-dev | libstdc++-dev, libtiff5-dev | libtiff4-dev | libtiff-dev, libudev-dev, libv4l-dev, libva-dev, libvulkan-dev, libvkd3d-dev, libx11-dev, libxcomposite-dev, libxcursor-dev, libxext-dev, libxi-dev, libxinerama-dev, libxml2-dev, libxrandr-dev, libxrender-dev, libxslt1-dev, libxt-dev, libxxf86vm-dev, linux-kernel-headers, linux-libc-dev, mingw-w64, ocl-icd-opencl-dev, patch, perl, prelink, sharutils, unixodbc-dev, x11proto-xinerama-dev
wine-staging-amd64 4.8~buster amd64 N/AN/ADepends: libasound2 (>= 1.0.16), libavcodec58 (>= 7:4.0), libavutil56 (>= 7:4.0), libc6 (>= 2.28), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.12.0), libgphoto2-6 (>= 2.5.10), libgphoto2-port12 (>= 2.5.10), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.4.0), liblcms2-2 (>= 2.2+git20110628), libldap-2.4-2 (>= 2.4.7), libmpg123-0 (>= 1.6.2), libopenal1 (>= 1.14), libpulse0 (>= 0.99.1), libudev1 (>= 183), libvkd3d1 (>= 1.0), libx11-6, libxext6, libxml2 (>= 2.9.0), ocl-icd-libopencl1 | libopencl1, zlib1g (>= 1:1.1.4), libasound2-plugins, libncurses6 | libncurses5 | libncurses
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
Recommends: libcairo2, libcapi20-3, libcups2, libdbus-1-3, libfontconfig1, libfreetype6, libglu1-mesa | libglu1, libgnutls30 | libgnutls-deb0-28 | libgnutls26, libgsm1, libgssapi-krb5-2, libgtk-3-0, libjpeg8 | libjpeg62-turbo, libkrb5-3, libodbc1, libosmesa6, libpcap0.8, libpng16-16 | libpng12-0, libsane | libsane1, libsdl2-2.0-0, libtiff5, libv4l-0, libva-drm2 | libva-drm1, libva-x11-2 | libva-x11-1, libva2 | libva1, libxcomposite1, libxcursor1, libxfixes3, libxi6, libxinerama1, libxrandr2, libxrender1, libxslt1.1, libxxf86vm1
wine-staging-dbg 4.8~buster amd64 N/AN/ADepends: wine-staging-i386 (= 4.8~buster), wine-staging-amd64 (= 4.8~buster)
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
wine-staging-dbg 4.8~buster i386 N/AN/ADepends: wine-staging-i386 (= 4.8~buster)
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
wine-staging-dev 4.8~buster amd64 N/AN/ADepends: libc6-dev, wine-staging-i386 (= 4.8~buster), wine-staging-amd64 (= 4.8~buster)
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
wine-staging-dev 4.8~buster i386 N/AN/ADepends: libc6-dev, wine-staging-i386 (= 4.8~buster)
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
wine-staging-i386 4.8~buster i386 N/AN/ADepends: libasound2 (>= 1.0.16), libavcodec58 (>= 7:4.0), libavutil56 (>= 7:4.0), libc6 (>= 2.28), libglib2.0-0 (>= 2.12.0), libgphoto2-6 (>= 2.5.10), libgphoto2-port12 (>= 2.5.10), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.4.0), liblcms2-2 (>= 2.2+git20110628), libldap-2.4-2 (>= 2.4.7), libmpg123-0 (>= 1.13.7), libopenal1 (>= 1.14), libpulse0 (>= 0.99.1), libudev1 (>= 183), libvkd3d1 (>= 1.0), libx11-6, libxext6, libxml2 (>= 2.9.0), ocl-icd-libopencl1 | libopencl1, zlib1g (>= 1:1.1.4), libasound2-plugins, libncurses6 | libncurses5 | libncurses
Pre-Depends: dpkg (>= 1.14.12ubuntu3)
Recommends: libcairo2, libcapi20-3, libcups2, libdbus-1-3, libfontconfig1, libfreetype6, libglu1-mesa | libglu1, libgnutls30 | libgnutls-deb0-28 | libgnutls26, libgsm1, libgssapi-krb5-2, libgtk-3-0, libjpeg8 | libjpeg62-turbo, libkrb5-3, libodbc1, libosmesa6, libpcap0.8, libpng16-16 | libpng12-0, libsane | libsane1, libsdl2-2.0-0, libtiff5, libv4l-0, libva-drm2 | libva-drm1, libva-x11-2 | libva-x11-1, libva2 | libva1, libxcomposite1, libxcursor1, libxfixes3, libxi6, libxinerama1, libxrandr2, libxrender1, libxslt1.1, libxxf86vm1
winehq-staging 4.8~buster amd64 N/AN/AProvides: wine, wine-amd64, wine-i386, wine1.4, wine1.4-amd64, wine1.4-i386, wine1.5, wine1.5-amd64, wine1.5-i386, wine1.6, wine1.6-amd64, wine1.6-i386, wine1.7, wine1.7-amd64, wine1.7-i386, wine32, wine64
Depends: wine-staging (= 4.8~buster)
winehq-staging 4.8~buster i386 N/AN/AProvides: wine, wine-i386, wine1.4, wine1.4-i386, wine1.5, wine1.5-i386, wine1.6, wine1.6-i386, wine1.7, wine1.7-i386, wine32
Depends: wine-staging (= 4.8~buster)

Total items: 24 (7 unique source packages)

Last updated 04:33:26 PM, Oct 20 2019 +0000