Back to root

Package Name Version ArchitectureChangelogVcs-Browser Package Relations
aptly 1.4.0-0utopia1~deb10u1 amd64 See sourceN/ADepends: bzip2, xz-utils, gnupg | gnupg1, gpgv | gpgv1, libc6 (>= 2.3.2)
Suggests: graphviz
aptly 1.4.0-0utopia1~deb10u1 source Changeloghttps://salsa.debian.org/debian/aptlyBuild-Depends: debhelper (>= 11), dh-golang, golang-any (>= 2:1.9~), golang-go.tools, bash-completion, golang-github-kjk-lzma-dev, golang-github-pborman-uuid-dev
aptly-api 1.4.0-0utopia1~deb10u1 amd64 See sourceN/ADepends: aptly, adduser
bird2 2.0.7-3utopia1 amd64 See sourceN/ADepends: adduser, lsb-base, ucf, libc6 (>= 2.27), libreadline7 (>= 6.0), libssh-gcrypt-4 (>= 0.8.0), libtinfo6 (>= 6)
Suggests: bird2-doc
bird2 2.0.7-3~bpo10+0utopia1 amd64 See sourceN/ADepends: adduser, lsb-base, ucf, libc6 (>= 2.27), libreadline7 (>= 6.0), libssh-gcrypt-4 (>= 0.8.0), libtinfo6 (>= 6)
Suggests: bird2-doc
bird2 2.0.7-3~bpo10+0utopia1 source Changeloghttps://salsa.debian.org/debian/bird2Build-Depends: bison, debhelper-compat (= 12), docbook-xsl, flex, libncurses5-dev, libreadline-dev | libreadline6-dev | libreadline5-dev, libssh-gcrypt-dev, linuxdoc-tools-latex, m4, opensp, quilt, texlive-latex-extra, xsltproc
bird2 2.0.7-3utopia1 source Changeloghttps://salsa.debian.org/debian/bird2Build-Depends: bison, debhelper-compat (= 12), docbook-xsl, flex, libncurses5-dev, libreadline-dev | libreadline6-dev | libreadline5-dev, libssh-gcrypt-dev, linuxdoc-tools-latex, m4, opensp, quilt, texlive-latex-extra, xsltproc
bird2-dbgsym 2.0.7-3utopia1 amd64 See sourceN/ADepends: bird2 (= 2.0.7-3utopia1)
bird2-dbgsym 2.0.7-3~bpo10+0utopia1 amd64 See sourceN/ADepends: bird2 (= 2.0.7-3~bpo10+0utopia1)
bird2-doc 2.0.7-3~bpo10+0utopia1 all See sourceN/A
bird2-doc 2.0.7-3utopia1 all See sourceN/A
ddclient 3.9.0-0utopia1 source Changeloghttps://anonscm.debian.org/cgit/collab-maint/ddclient.gitBuild-Depends: debhelper (>= 5), po-debconf, xmlto, quilt
ddclient 3.9.0-0utopia1 all See sourceN/ADepends: perl, debconf (>= 0.5) | debconf-2.0, lsb-base (>= 3.1)
Recommends: libio-socket-ssl-perl
ffmpy 0.2.2~git20161229~27b7428-0utopia2 source Changeloghttps://github.com/utopia-repository/ffmpyBuild-Depends: debhelper (>= 9), dh-python, python-all, python-setuptools, python3-all, python3-setuptools, python3-sphinx | python-sphinx, python3-docutils | python-docutils, python3-sphinx-rtd-theme | python-sphinx-rtd-theme
fileinsight 0.3.1-0utopia1 source Changeloghttps://github.com/GLolol/fileinsight/tree/debianBuild-Depends: debhelper (>= 9), qt5-qmake, libmagic-dev, qtbase5-dev, qtbase5-dev-tools
fileinsight 0.3.1-0utopia1 i386 See sourceN/ADepends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libmagic1 (>= 5.12), libqt5core5a (>= 5.9.0~beta), libqt5gui5 (>= 5.7.0), libqt5widgets5 (>= 5.0.2), libstdc++6 (>= 5)
Suggests: trid
fileinsight 0.3.1-0utopia1 amd64 See sourceN/ADepends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libmagic1 (>= 5.12), libqt5core5a (>= 5.9.0~beta), libqt5gui5 (>= 5.7.0), libqt5widgets5 (>= 5.0.2), libstdc++6 (>= 5)
Suggests: trid
fileinsight-dbgsym 0.3.1-0utopia1 i386 See sourceN/ADepends: fileinsight (= 0.3.1-0utopia1)
fileinsight-dbgsym 0.3.1-0utopia1 amd64 See sourceN/ADepends: fileinsight (= 0.3.1-0utopia1)
gegl 0.4.14-1~bpo10+utopia1 amd64 See sourceN/ADepends: libbabl-0.1-0 (>= 0.1.62), libc6 (>= 2.14), libgegl-0.4-0 (>= 0.3.8), libgexiv2-2 (>= 0.6.1), libglib2.0-0 (>= 2.37.0), libjson-glib-1.0-0 (>= 0.12.0), libpng16-16 (>= 1.6.2-1), libspiro0 (>= 20071029), zlib1g (>= 1:1.1.4)
gegl 0.4.14-1~bpo10+utopia1 source Changeloghttps://salsa.debian.org/gnome-team/geglBuild-Depends: debhelper (>= 11), gnome-pkg-tools, gobject-introspection (>= 1.32.0), graphviz, gtk-doc-tools (>= 1.0), libavcodec-dev, libavformat-dev, libbabl-dev (>= 0.1.62), libblas-dev, libcairo2-dev (>= 0.12.2), libexiv2-dev (>= 0.25), libgdk-pixbuf2.0-dev (>= 2.18.0), libgexiv2-dev, libgirepository1.0-dev (>= 1.32.0), libglib2.0-dev (>= 2.28.0), libgtk2.0-dev (>= 2.8.6), libjpeg-dev, libjson-glib-dev, libopenexr-dev (>= 1.6.1), libopenraw-dev (>= 0.0.5), libpango1.0-dev, libpng-dev (>= 1.6.0), libpoppler-glib-dev (>= 0.71.0), libraw-dev, librsvg2-dev (>= 2.40.6), libsdl1.2-dev (>= 1.2.0), libspiro-dev, libsuitesparse-dev, libswscale-dev, libtiff5-dev, libwebp-dev (>= 0.5.0), pkg-config, valac (>= 0.20)
gegl-dbgsym 0.4.14-1~bpo10+utopia1 amd64 See sourceN/ADepends: gegl (= 0.4.14-1~bpo10+utopia1)
gimp 2.10.10-0utopia1 source Changeloghttps://salsa.debian.org/gnome-team/gimpBuild-Depends: debhelper (>= 11), desktop-file-utils <!nocheck>, dh-python, gegl (>= 0.4.14), gettext, glib-networking, gnome-pkg-tools, gtk-doc-tools (>= 1.0), intltool (>= 0.40.1), iso-codes, libaa1-dev, libasound2-dev (>= 1.0.0) [linux-any], libatk1.0-dev (>= 2.2.0), libbabl-dev (>= 0.1.62), libbz2-dev, libcairo2-dev (>= 1.12.2), libcurl4-gnutls-dev (>= 7.15.1), libdbus-glib-1-dev (>= 0.70), libexif-dev (>= 0.6.15), libfreetype6-dev (>= 2.2), libfontconfig1-dev (>= 2.12.4), libgegl-dev (>= 0.4.14), libgexiv2-dev (>= 0.10.6), libglib2.0-dev (>= 2.54.2), libglib2.0-doc, libgtk2.0-dev (>= 2.24.10), libgtk2.0-doc, libgdk-pixbuf2.0-dev (>= 2.30.8), libgdk-pixbuf2.0-doc, libgs-dev, libgudev-1.0-dev (>= 167) [linux-any], libheif-dev (>= 1.1.0), libice-dev, libjpeg-dev, liblcms2-dev (>= 2.9), libmng-dev, libmypaint-dev (>= 1.3.0), libopenexr-dev (>= 1.6.1), libopenjp2-7-dev (>= 2.1.0), libpango1.0-dev (>= 1.29.4), libpng-dev (>= 1.6.25), libpoppler-glib-dev (>= 0.44.0), librsvg2-dev (>= 2.14.0), libsm-dev, libtiff-dev, libwebp-dev (>= 0.6.0), libwmf-dev (>= 0.2.8), libx11-dev, libxcursor-dev, libxmu-dev, libxpm-dev, libxt-dev, zlib1g-dev, mypaint-brushes, patchutils, python-cairo-dev (>= 1.0.2), python-dev (>= 2.6.6-3), python-gtk2-dev (>= 2.10.4), xsltproc
gimp 2.10.10-0utopia1 amd64 See sourceN/ADepends: libgimp2.0 (>= 2.10.10), libgimp2.0 (<= 2.10.10-z), gimp-data (>= 2.10.10), gimp-data (<= 2.10.10-z), libgdk-pixbuf2.0-0 (>= 2.30.8), xdg-utils, libaa1 (>= 1.4p5), libbabl-0.1-0 (>= 0.1.10), libbz2-1.0, libc6 (>= 2.27), libcairo2 (>= 1.12.2), libfontconfig1 (>= 2.12.6), libfreetype6 (>= 2.2.1), libgcc1 (>= 1:3.0), libgegl-0.4-0 (>= 0.4.14), libgexiv2-2 (>= 0.10.6), libglib2.0-0 (>= 2.54.2), libgs9 (>= 8.61.dfsg.1), libgtk2.0-0 (>= 2.24.32), libgudev-1.0-0 (>= 167), libharfbuzz0b (>= 0.6.0), libheif1 (>= 1.1.0), libilmbase23 (>= 2.2.1), libjpeg62-turbo (>= 1.3.1), liblcms2-2 (>= 2.9), liblzma5 (>= 5.1.1alpha+20120614), libmng1 (>= 1.0.10), libmypaint-1.3-0 (>= 1.3.0), libopenexr23, libopenjp2-7 (>= 2.0.0), libpango-1.0-0 (>= 1.29.4), libpangocairo-1.0-0 (>= 1.29.4), libpangoft2-1.0-0 (>= 1.29.4), libpng16-16 (>= 1.6.2-1), libpoppler-glib8 (>= 0.44.0), librsvg2-2 (>= 2.14.4), libstdc++6 (>= 5.2), libtiff5 (>= 4.0.3), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux3 (>= 0.6.1-2), libwmf0.2-7 (>= 0.2.8.4), libx11-6, libxcursor1 (>> 1.1.2), libxext6, libxfixes3, libxmu6, libxpm4, zlib1g (>= 1:1.1.4)
Recommends: ghostscript
Suggests: gimp-help-en | gimp-help, gimp-data-extras, gimp-python, gvfs-backends, libasound2
gimp-data 2.10.10-0utopia1 all See sourceN/A
gimp-dbgsym 2.10.10-0utopia1 amd64 See sourceN/ADepends: gimp (= 2.10.10-0utopia1)
gimp-python 2.10.10-0utopia1 amd64 See sourceN/ADepends: libbabl-0.1-0 (>= 0.1.10), libc6 (>= 2.4), libgdk-pixbuf2.0-0 (>= 2.30.8), libgegl-0.4-0 (>= 0.4.14), libgimp2.0 (>= 2.10.6), libglib2.0-0 (>= 2.54.2), libgtk2.0-0 (>= 2.24.10), python:any, python2.7, python-gtk2 (>= 2.8.0)
gimp-python-dbgsym 2.10.10-0utopia1 amd64 See sourceN/ADepends: gimp-python (= 2.10.10-0utopia1)
gir1.2-gegl-0.4 0.4.14-1~bpo10+utopia1 amd64 See sourceN/A
git-remote-bzr 0.3+mnauw+git19~d54ed27-0utopia1 source Changeloghttps://anonscm.debian.org/gitweb/?p=collab-maint/git-remote-bzr.git;a=summaryBuild-Depends: debhelper (>= 9)
git-remote-bzr 0.3+mnauw+git19~d54ed27-0utopia1 all See sourceN/ADepends: git, python, python-bzrlib
Suggests: git-doc, bzr
libgegl-0.4-0 0.4.14-1~bpo10+utopia1 amd64 See sourceN/ADepends: libavcodec58 (>= 7:4.0), libavformat58 (>= 7:4.1), libbabl-0.1-0 (>= 0.1.62), libc6 (>= 2.22), libcairo2 (>= 1.2.4), libgcc1 (>= 1:3.0), libgdk-pixbuf2.0-0 (>= 2.31.1), libglib2.0-0 (>= 2.41.1), libjpeg62-turbo (>= 1.3.1), libjson-glib-1.0-0 (>= 0.12.0), liblcms2-2 (>= 2.2+git20110628), libopenexr23, libpango-1.0-0 (>= 1.37.5), libpangocairo-1.0-0 (>= 1.14.0), libpng16-16 (>= 1.6.2-1), libpoppler-glib8 (>= 0.71.0), libraw19 (>= 0.16.0), librsvg2-2 (>= 2.40.6), libsdl1.2debian (>= 1.2.11), libstdc++6 (>= 5.2), libswscale5 (>= 7:4.0), libtiff5 (>= 4.0.3), libumfpack5 (>= 1:4.5.2), libwebp6 (>= 0.5.1), zlib1g (>= 1:1.1.4), libgegl-common (>= 0.4.14-1~bpo10+utopia1)
libgegl-0.4-0-dbgsym 0.4.14-1~bpo10+utopia1 amd64 See sourceN/ADepends: libgegl-0.4-0 (= 0.4.14-1~bpo10+utopia1)
libgegl-common 0.4.14-1~bpo10+utopia1 all See sourceN/A
libgegl-dev 0.4.14-1~bpo10+utopia1 amd64 See sourceN/ADepends: gir1.2-gegl-0.4 (= 0.4.14-1~bpo10+utopia1), libbabl-dev (>= 0.1.62), libgegl-0.4-0 (= 0.4.14-1~bpo10+utopia1), libglib2.0-dev (>= 2.16.1), libjson-glib-dev
libgegl-doc 0.4.14-1~bpo10+utopia1 all See sourceN/A
libgimp2.0 2.10.10-0utopia1 amd64 See sourceN/ADepends: libbabl-0.1-0 (>= 0.1.10), libc6 (>= 2.15), libcairo2 (>= 1.12.2), libgdk-pixbuf2.0-0 (>= 2.30.8), libgegl-0.4-0 (>= 0.4.14), libgexiv2-2 (>= 0.10.6), libglib2.0-0 (>= 2.54.2), libgtk2.0-0 (>= 2.24.32), liblcms2-2 (>= 2.9), libpango-1.0-0 (>= 1.29.4), libpangocairo-1.0-0 (>= 1.29.4)
Recommends: gimp-data (>= 2.10.10), gimp-data (<= 2.10.10-z)
libgimp2.0-dbgsym 2.10.10-0utopia1 amd64 See sourceN/ADepends: libgimp2.0 (= 2.10.10-0utopia1)
libgimp2.0-dev 2.10.10-0utopia1 amd64 See sourceN/ADepends: libc6 (>= 2.4), libgimp2.0 (= 2.10.10-0utopia1), libglib2.0-0 (>= 2.54.2), libgegl-dev (>= 0.4.14), libgtk2.0-dev (>= 2.12.5), pkg-config
Suggests: libgimp2.0-doc
libgimp2.0-dev-dbgsym 2.10.10-0utopia1 amd64 See sourceN/ADepends: libgimp2.0-dev (= 2.10.10-0utopia1)
libgimp2.0-doc 2.10.10-0utopia1 all See sourceN/ADepends: lynx | www-browser
lxde-common 0.99.2-3utopia1 all See sourceN/ARecommends: lxde-session, lxde-core, pcmanfm, lxpanel, lxtask, xfce4-screenshooter, lxrandr, lxsession-logout, lxlock
Suggests: lxlauncher
lxde-common 0.99.2-3utopia1 source Changeloghttps://git.lxde.org/gitweb/?p=debian/lxde-common.gitBuild-Depends: debhelper (>= 9), intltool
materia-kde 20190506-0utopia1 source ChangelogN/ABuild-Depends: debhelper (>= 9)
materia-kde 20190506-0utopia1 all See sourceN/ARecommends: qt5-style-kvantum, papirus-icon-theme
numix-icon-theme 0~20190310~g88ba365-0utopia1 all See sourceN/A
numix-icon-theme 0~20190310~g88ba365-0utopia1 source Changeloghttps://salsa.debian.org/desktop-themes-team/numix-icon-themeBuild-Depends: debhelper (>= 11)
numix-icon-theme-square 1:19.05.07-0utopia1 all See sourceN/ADepends: numix-icon-theme
numix-icon-theme-square 1:19.05.07-0utopia1 source Changeloghttps://github.com/utopia-repository/numix-icon-theme-squareBuild-Depends: debhelper-compat (= 12)
openbox-lxde-session 0.99.2-3utopia1 all See sourceN/ADepends: lxde-common (>= 0.99.2-1), lxsession, openbox
paper-icon-theme 1.5.0-0utopia1 source Changeloghttps://github.com/utopia-repository/paper-icon-themeBuild-Depends: debhelper (>= 11~)
paper-icon-theme 1.5.0-0utopia1 all See sourceN/A
pisg 0.80~preview2-0utopia1 source ChangelogN/ABuild-Depends: debhelper (>= 9), docbook-utils
pisg 0.80~preview2-0utopia1 all See sourceN/ADepends: perl
Suggests: libtext-iconv-perl
python-ffmpy 0.2.2~git20161229~27b7428-0utopia2 all See sourceN/ADepends: python:any (<< 2.8), python:any (>= 2.7~), ffmpeg
Suggests: python-ffmpy-doc
python-ffmpy-doc 0.2.2~git20161229~27b7428-0utopia2 all See sourceN/ADepends: libjs-sphinxdoc (>= 1.0), sphinx-rtd-theme-common (>= 0.4.3+dfsg)
python3-ffmpy 0.2.2~git20161229~27b7428-0utopia2 all See sourceN/ADepends: python3:any (>= 3.2~), ffmpeg
Suggests: python-ffmpy-doc
sharelinkcreator 0~git20180602~09216344-0utopia1 source Changeloghttps://github.com/jlu5/shareLinkCreatorBuild-Depends: debhelper (>= 10)
sharelinkcreator 0~git20180602~09216344-0utopia1 all See sourceN/ADepends: curl, xclip, zenity
Recommends: libnotify-bin
trid-package 0.2.1~utopia1 all See sourceN/ADepends: devscripts, dpkg-dev, wget, unzip
trid-package 0.2.1~utopia1 source Changeloghttps://github.com/utopia-repository/TrID-packageBuild-Depends: debhelper (>= 11~)
utopia-accessories 2020.07.31~deb10u1 all See sourceN/ARecommends: firefox | firefox-esr | chromium | qupzilla | midori, hardinfo | lshw-gtk | sysinfo, hexchat, keepassxc | keepassx (>= 2.0~), qalculate-gtk | qalculate, scrot, utopia-network-webbrowser, vlc
Suggests: bleachbit, florence | caribou, thunderbird, variety, virt-manager | virtualbox, wireshark, unetbootin | tuxboot
utopia-accessories-gtk 2020.07.31~deb10u1 all See sourceN/ADepends: utopia-accessories
Recommends: font-manager | gnome-font-viewer, fuse, gdebi, gdmap, geany, gparted, gvfs-backends, gvfs-bin, gvfs-fuse, pinentry-gnome3 | pinentry-gtk2, synaptic
Suggests: lightdm-gtk-greeter-settings, menulibre | mozo, pavucontrol, qt5-gtk2-platformtheme | qt5-style-plugins (<< 5.0.0+git23.g335dbec-3~), qt5ct, simple-scan, xfburn | brasero, xzoom
utopia-accessories-qt 2020.07.31~deb10u1 all See sourceN/ADepends: utopia-accessories
Recommends: kate | juffed, kmag, partitionmanager | gparted, pinentry-qt, qapt-utils | gdebi-kde, qdirstat
Suggests: k3b, muon, skanlite
utopia-baseutils 2020.07.31~deb10u1 all See sourceN/ADepends: apt-listchanges, aria2, bind9-host | host, convmv, curl, deborphan, dos2unix, file, git, htop, iputils-ping | ping, less, lynx | links2 | elinks | links | w3m | www-browser, mutt | mail-reader, nano, openssh-client | ssh-client, p7zip-full, pinentry-curses | pinentry-tty | pinentry, psmisc, python3, rename, screen, sudo, telnet, traceroute, wget, xz-utils
Recommends: apt-utils, aptitude, arch-test, bzip2, debian-goodies, extundelete, gnupg, gnupg (<< 2.1~) | dirmngr, gnupg-agent, iftop, ioping, iotop, iptables, mutt, netselect-apt, reptyr, rssh | rush, rsync, screenfetch, tree, uptimed, utopia-keyring, vnstat, whiptail | dialog, whois
Suggests: command-not-found, davfs2, p7zip-rar, sshfs, utopia-devel
utopia-cinnamon-defaults 2019.06.20 all See sourceN/ADepends: fonts-noto-hinted, cinnamon-common (>= 2.6~), cinnamon-desktop-data (>= 2.6.4), cinnamon-settings-daemon (>= 2.6), muffin-common (>= 2.6~), utopia-themes (>= 2019.04.11~), dconf-gsettings-backend | gsettings-backend
Recommends: libpam-systemd, utopia-desktop-cinnamon, utopia-desktop-defaults (= 2019.06.20), utopia-gnomeapps-defaults (= 2019.06.20)
utopia-defaults 2019.06.20 source Changeloghttps://github.com/utopia-repository/utopia-packagesBuild-Depends: debhelper (>= 10)
utopia-desktop-common 2020.07.31~deb10u1 all See sourceN/ADepends: desktop-base, lightdm | x-display-manager, utopia-baseutils, xorg
Recommends: apt-listbugs, anacron, avahi-daemon, dosfstools, gddrescue, iw, libnss-mdns, ntfs-3g, utopia-accessories, utopia-desktop-defaults, utopia-desktop-fonts, utopia-hardware-support, utopia-polkit, xdg-utils
Suggests: cifs-utils, lxpolkit | polkit-1-auth-agent, smbclient, utopia-accessories-gtk | utopia-accessories-qt, utopia-multimedia, utopia-network, utopia-office
utopia-desktop-common-light 2020.07.31~deb10u1 all See sourceN/ADepends: utopia-baseutils
Recommends: desktop-base, utopia-desktop-defaults, xdg-utils, xorg
Suggests: utopia-accessories, utopia-desktop-fonts, utopia-hardware-support, x2goserver | tigervnc-standalone-server | vnc-server
utopia-desktop-defaults 2019.06.20 all See sourceN/ADepends: fonts-noto-hinted, gsettings-desktop-schemas, libgtk-3-common, dconf-gsettings-backend | gsettings-backend
Recommends: fontconfig
utopia-desktop-fonts 2020.07.31~deb10u1 all See sourceN/ADepends: fonts-dejavu, fonts-liberation2 | fonts-liberation, fonts-noto-core
Recommends: fonts-crosextra-caladea, fonts-crosextra-carlito, fonts-ebgaramond, fonts-lato, fonts-liberation, fonts-liberation2, fonts-noto-color-emoji, fonts-noto-mono, fonts-noto-ui-core, fonts-open-sans, fonts-roboto
Suggests: fonts-ubuntu, ttf-mscorefonts-installer
utopia-desktop-kde 2020.07.31~deb10u1 all See sourceN/ADepends: ark, dolphin, gwenview, kde-spectacle | ksnapshot, konsole, kwin-x11 | kwin, okular | pdf-viewer, plasma-desktop (>= 4:5), plasma-pa | kmix, plasma-widgets-addons, systemsettings, utopia-desktop-common
Recommends: breeze-gtk-theme | gtk3-engines-breeze (<< 5.10.5-1~), kde-config-gtk-style, kdf, kfind, ksysguard, kwalletmanager, kwin-x11, kwrite, okular-extra-backends, plasma-nm, sddm | lightdm-kde-greeter | lightdm-gtk-greeter, udisks2, upower, user-manager, utopia-accessories-qt
Suggests: kate, kdeadmin, kdegraphics, kdenetwork-filesharing, kdeutils, libreoffice-kde5 | libreoffice-kde, print-manager
utopia-desktop-kde-full 2020.07.31~deb10u1 all See sourceN/ADepends: cups, utopia-accessories-qt, utopia-desktop-kde, utopia-office
Recommends: krdc, libreoffice-kde5 | libreoffice-kde, print-manager, qbittorrent | transmission-qt | ktorrent, skanlite, thunderbird, variety, wine | wine-development | wine-staging-compat
Suggests: bluedevil | blueman | blueberry, webcamoid | kamoso | cheese | guvcview
utopia-desktop-lxqt 2020.07.31~deb10u1 all See sourceN/ADepends: ark | engrampa, lxqt-admin, lxqt-core (>= 29~), qterminal | x-terminal-emulator, utopia-desktop-lxqt-xfwm4 | utopia-desktop-lxqt-kwin | utopia-desktop-lxqt-openbox
Recommends: breeze-gtk-theme | gtk3-engines-breeze (<< 5.10.5-1~), cmst | nm-tray | network-manager-gnome | plasma-nm | wicd, lxqt-openssh-askpass, qpdfview | okular | evince | pdf-viewer, qterminal, screengrab, utopia-accessories-qt
Suggests: sddm | lightdm, sddm-theme-maui | sddm-theme-debian-maui | lightdm, utopia-themes
utopia-desktop-lxqt-kwin 2020.07.31~deb10u1 all See sourceN/ADepends: kwin-x11, plasma-framework, systemsettings
Recommends: kwin-style-breeze
utopia-desktop-lxqt-openbox 2020.07.31~deb10u1 all See sourceN/ADepends: openbox
Recommends: obconf-qt
utopia-desktop-lxqt-xfwm4 2020.07.31~deb10u1 all See sourceN/ADepends: xfwm4
Recommends: xfwm4-theme-breeze
utopia-desktop-mate 2020.07.31~deb10u1 all See sourceN/ADepends: atril | pdf-viewer, engrampa, eom, mate-desktop-environment, mate-media, utopia-desktop-common
Recommends: caja-open-terminal, caja-share, caja-wallpaper, dconf-editor | dconf-tools, mozo | menulibre, utopia-accessories-gtk, utopia-mate-defaults
Suggests: mate-desktop-environment-extras, mate-sensors-applet, mate-tweak, utopia-themes
utopia-desktop-xfce 2020.07.31~deb10u1 all See sourceN/ADepends: policykit-1-gnome, thunar-archive-plugin, utopia-desktop-common, xfce4 (>= 4.12), xfce4-datetime-plugin, xfce4-notifyd, xfce4-power-manager, xfce4-pulseaudio-plugin | xfce4-mixer, xfce4-screenshooter, xfce4-terminal | x-terminal-emulator, xfce4-whiskermenu-plugin
Recommends: atril | evince | pdf-viewer, catfish, engrampa | ark | file-roller | xarchiver, menulibre, mousepad, mugshot, network-manager-gnome | connman | wicd, ristretto | shotwell | gpicview | eog | eom, thunar-media-tags-plugin, tumbler, utopia-accessories-gtk, xfce4-netload-plugin, xfce4-sensors-plugin, xfce4-systemload-plugin, xfce4-taskmanager, xfce4-timer-plugin, xfce4-weather-plugin
Suggests: utopia-xfce-defaults
utopia-desktop-xfce-full 2020.07.31~deb10u1 all See sourceN/ADepends: cups, utopia-accessories-gtk, utopia-desktop-xfce, utopia-office
Recommends: deluge | transmission-gtk, libreoffice-gtk3 (>= 5.2~) | libreoffice-gtk2 | libreoffice-gtk, remmina | vinagre, simple-scan, system-config-printer, thunderbird, variety, wine | wine-development | wine-staging-compat
Suggests: blueman | blueberry | gnome-bluetooth, network-manager-openconnect-gnome | connman | wicd, network-manager-openvpn-gnome | connman | wicd, cheese | guvcview | webcamoid | kamoso
utopia-devel 2020.07.31~deb10u1 all See sourceN/ADepends: build-essential, cmake, dirmngr | gnupg (<< 2.1~), gdb, git-buildpackage, gnupg, libssl-dev | libssl1.0-dev, openssl, pkg-config, python3-pip, utopia-baseutils
Recommends: apt-rdepends, arch-install-scripts, git-svn, gnutls-bin, golang, graphviz, imagemagick, libgnutls-dev | gnutls-dev, libwww-perl, lsb-release, mtr-tiny | mtr, nmap, pandoc, subversion, tcpdump
Suggests: chrony | ntp, clang, glade, help2man, jpegoptim, optipng | pngcrush, qtchooser, scons, shellcheck, valgrind, xca
utopia-devel-packaging 2020.07.31~deb10u1 all See sourceN/ADepends: cowbuilder | sbuild | pbuilder, debhelper, devscripts, dh-make, dput | dupload, lintian, quilt
Recommends: debian-archive-keyring, debootstrap, ubuntu-keyring | ubuntu-archive-keyring
Suggests: diffoscope, dose-distcheck, packaging-dev
utopia-gnomeapps-defaults 2019.06.20 all See sourceN/ADepends: gsettings-desktop-schemas, dconf-gsettings-backend | gsettings-backend
Recommends: gnome-terminal, utopia-desktop-defaults (= 2019.06.20)
utopia-hardware-support 2020.07.31~deb10u1 all See sourceN/ADepends: acpi-support, cpufrequtils, lm-sensors, pciutils, usbutils
Recommends: alsa-utils, eject, firmware-amd-graphics | linux-firmware, firmware-atheros | linux-firmware, firmware-iwlwifi | linux-firmware, firmware-linux | linux-firmware, firmware-realtek | linux-firmware, inxi, mesa-utils, scalpel | foremost, testdisk
utopia-headless 2020.07.31~deb10u1 all See sourceN/A
utopia-intl-zh 2020.07.31~deb10u1 all See sourceN/ADepends: fcitx, fcitx-sunpinyin | fcitx-googlepinyin | fctix-libpinyin | fcitx-pinyin, im-config
Recommends: fcitx-table-wubi, fonts-arphic-ukai, fonts-arphic-uming, fonts-noto-cjk, poppler-data
Suggests: firefox-esr-l10n-zh-cn | firefox-l10n-zh-cn, fonts-wqy-microhei, fonts-wqy-zenhei, goldendict, libreoffice-l10n-zh-cn
utopia-keyring 2020.07.31 source ChangelogN/ABuild-Depends: debhelper-compat (= 12)
utopia-keyring 2020.07.31 all See sourceN/ADepends: apt (>= 1.4~beta1)
utopia-mate-defaults 2019.06.20 all See sourceN/ADepends: caja-common (>= 1.8~), fonts-noto-hinted, marco-common (>= 1.8~), mate-desktop-common (>= 1.8~), mate-menu, mate-panel (>= 1.8~), mate-settings-daemon (>= 1.8~), mate-terminal-common (>= 1.8~), utopia-themes (>= 2019.04.11~), dconf-gsettings-backend | gsettings-backend
Recommends: utopia-desktop-defaults (= 2019.06.20), utopia-desktop-mate
utopia-meta 2020.07.31~deb10u1 source Changeloghttps://github.com/utopia-repository/utopia-packagesBuild-Depends: debhelper-compat (= 12)
utopia-multimedia 2020.07.31~deb10u1 all See sourceN/ARecommends: audacity, ffmpeg (>= 7:3.0~), gimp | krita, jpegoptim, obs-studio, optipng | pngcrush, spek, vlc, you-get, youtube-dl
Suggests: easytag | puddletag, inkscape, isomaster, kdenlive, mumble, pinta | kolourpaint, vlc-plugin-fluidsynth
utopia-office 2020.07.31~deb10u1 all See sourceN/ADepends: libreoffice-calc (>= 5.1~), libreoffice-impress (>= 5.1~), libreoffice-writer (>= 5.1~)
Recommends: fonts-linuxlibertine, fonts-sil-gentium-basic, hunspell-en-ca, hunspell-en-us, hyphen-en-us, libreoffice-draw, libreoffice-gtk3 (>= 5.2~) | libreoffice-gtk2 | libreoffice-kde5, libreoffice-lightproof-en, libreoffice-math, libreoffice-ogltrans, mythes-en-ca, mythes-en-us, utopia-desktop-fonts
Suggests: libreoffice, openclipart-libreoffice
utopia-polkit 2017.02.10 source Changeloghttps://github.com/GLolol/utopia-packagesBuild-Depends: debhelper (>= 10)
utopia-polkit 2017.02.10 all See sourceN/ARecommends: policykit-1
utopia-themes 2020.07.31~deb10u1 all See sourceN/ADepends: fonts-noto-core, materia-gtk-theme, numix-icon-theme-circle
Recommends: arc-theme, breeze-cursor-theme, greybird-gtk-theme, mate-themes, moka-icon-theme, numix-gtk-theme, numix-icon-theme-square, papirus-icon-theme, vertex-theme | vertex-gtk-theme, zuki-themes
Suggests: adapta-gtk-theme, adapta-kde, faenza-icon-theme | mate-icon-theme-faenza, gnome-themes-standard, materia-kde, paper-icon-theme, qt5-style-kvantum, qt5-style-kvantum-themes
utopia-web-server 2020.07.31~deb10u1 all See sourceN/ADepends: nginx-full | nginx, php-fpm
Recommends: apache2-utils, certbot (>= 0.23.0-1~)
Suggests: default-mysql-server | postgresql
utopia-xfce-defaults 2019.06.20 all See sourceN/ADepends: xfce4-datetime-plugin, xfce4-pulseaudio-plugin, xfce4-sensors-plugin, xfce4-whiskermenu-plugin, utopia-desktop-defaults (= 2019.06.20), utopia-themes (>= 2019.04.11~)
Recommends: catfish, gdmap | baobab, htop, utopia-desktop-xfce
Suggests: fileinsight
vertex-gtk-theme 20180519-0utopia1 all See sourceN/ADepends: gnome-themes-standard, gtk2-engines-murrine, libgtk-3-0 (>= 3.10~)
Recommends: vertex-icon-theme
vertex-theme 20180519-0utopia1 source Changeloghttps://github.com/utopia-repository/vertex-themeBuild-Depends: debhelper (>= 11~), libgtk-3-dev (>= 3.10), autoconf, automake, pkg-config
zuki-themes 3.32-1-0utopia1 source Changeloghttps://github.com/utopia-repository/zuki-themesBuild-Depends: debhelper (>= 11~)
zuki-themes 3.32-1-0utopia1 all See sourceN/ADepends: gtk2-engines-murrine, gtk2-engines-pixbuf, libgtk-3-0 (>= 3.22~)
Recommends: fonts-roboto

Total items: 101

Last updated 12:20:18 PM, Sep 25 2020 +0000