Back to root

Package Name Version ArchitecturesChangelogVcs-BrowserPackage Relations
cinnamon-themes 2017.06.20+git~2dbe8da-0utopia1 source N/AN/ABuild-Depends: debhelper (>= 9)
flashplugin-nonfree 1:3.7+nmu1~utopia1 amd64 ChangelogN/ADepends: debconf | debconf-2.0, wget, libatk1.0-0, libcairo2, libfontconfig1, libfreetype6, libgcc1, libglib2.0-0, libgtk2.0-0 (>= 2.14), libnspr4, libnss3, libpango1.0-0, libstdc++6, libx11-6, libxext6, libxt6, libcurl3-gnutls, binutils
Pre-Depends: ca-certificates
Recommends: libwebkit2gtk-4.0-37-gtk2
Suggests: iceweasel, firefox-esr, konqueror-nsplugins, ttf-mscorefonts-installer, fonts-dejavu, ttf-xfree86-nonfree, hal-flash
flashplugin-nonfree 1:3.7+nmu1~utopia1 i386 ChangelogN/ADepends: debconf | debconf-2.0, wget, libatk1.0-0, libcairo2, libfontconfig1, libfreetype6, libgcc1, libglib2.0-0, libgtk2.0-0 (>= 2.14), libnspr4, libnss3, libpango1.0-0, libstdc++6, libx11-6, libxext6, libxt6, libcurl3-gnutls, binutils
Pre-Depends: ca-certificates
Recommends: libwebkit2gtk-4.0-37-gtk2
Suggests: iceweasel, firefox-esr, konqueror-nsplugins, ttf-mscorefonts-installer, fonts-dejavu, ttf-xfree86-nonfree, flashplugin-nonfree-extrasound, hal-flash
flashplugin-nonfree 1:3.7+nmu1~utopia1 source N/AN/ABuild-Depends: debhelper (>= 9)
folder-color 0.0.86 all ChangelogN/ADepends: python-nautilus, nautilus, folder-color-common
folder-color 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
folder-color-caja 0.0.86 all ChangelogN/ADepends: python-caja, caja, folder-color-common
folder-color-caja 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
folder-color-common 0.0.86 all ChangelogN/ADepends: gvfs-bin
folder-color-common 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
folder-color-nemo 0.0.86 all ChangelogN/ADepends: python-nemo, nemo, folder-color-common
folder-color-nemo 0.0.86 source N/AN/ABuild-Depends: python-distutils-extra, debhelper (>= 7)
mint-cinnamon-themes 2017.06.20+git~2dbe8da-0utopia1 all ChangelogN/AProvides: cinnamon-themes
nemo-dropbox 3.2.0+utopia2 amd64 ChangelogN/ADepends: nemo, policykit-1, procps, python-gtk2 (>= 2.12), libatk1.0-0 (>= 1.12.4), libc6 (>= 2.15), libcairo-gobject2 (>= 1.10.0), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.35.9), libgtk-3-0 (>= 3.0.0), libnemo-extension1 (>= 2.6.5), libpango-1.0-0 (>= 1.14.0), libpangocairo-1.0-0 (>= 1.14.0), nautilus-dropbox
Recommends: libappindicator1, python-gpgme
nemo-dropbox 3.2.0+utopia2 source N/AN/ABuild-Depends: debhelper (>= 9), libnemo-extension-dev (>= 1.0.0), libglib2.0-dev (>= 2.14.0), python (>= 2.7), python-docutils (>= 0.6), python-gtk2 (>= 2.12), dh-autoreconf, dh-python
nemo-dropbox-dbgsym 3.2.0+utopia2 amd64 N/AN/ADepends: nemo-dropbox (= 3.2.0+utopia2)
nemo-emblems 3.2.3-0utopia1 all ChangelogN/ADepends: python:any (<< 2.8), python:any (>= 2.7~), nemo, nemo-python, gnome-icon-theme
nemo-emblems 3.2.3-0utopia1 source N/Ahttps://github.com/GLolol/nemo-emblems-debBuild-Depends: debhelper (>= 9), python-all, python-distutils-extra, dh-python
osdlyrics 0.5~git20170410~34f233a-0utopia1 amd64 ChangelogN/ADepends: libdbus-glib-1-2 (>= 0.78), libgtk2.0-0 (>= 2.24.0), python (<< 2.8), python-chardet, python-dbus, python-gobject-2, python-pycurl, python (>= 2.7), python:any (>= 2.6.6-7~), libappindicator1 (>= 0.2.91), libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.2.4), libdbus-1-3 (>= 1.9.14), libdbusmenu-glib4 (>= 0.4.2), libfontconfig1 (>= 2.11), libfreetype6 (>= 2.2.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.37.3), libnotify4 (>= 0.7.0), libpango-1.0-0 (>= 1.18.0), libpangocairo-1.0-0 (>= 1.14.0), libpangoft2-1.0-0 (>= 1.14.0), libx11-6
Suggests: mpd (>= 0.16~), python-mpd (>= 0.3~)
osdlyrics 0.5~git20170410~34f233a-0utopia1 i386 ChangelogN/ADepends: libdbus-glib-1-2 (>= 0.78), libgtk2.0-0 (>= 2.24.0), python (<< 2.8), python-chardet, python-dbus, python-gobject-2, python-pycurl, python (>= 2.7), python:any (>= 2.6.6-7~), libappindicator1 (>= 0.2.91), libatk1.0-0 (>= 1.12.4), libc6 (>= 2.7), libcairo2 (>= 1.2.4), libdbus-1-3 (>= 1.9.14), libdbusmenu-glib4 (>= 0.4.2), libfontconfig1 (>= 2.11), libfreetype6 (>= 2.2.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.37.3), libnotify4 (>= 0.7.0), libpango-1.0-0 (>= 1.18.0), libpangocairo-1.0-0 (>= 1.14.0), libpangoft2-1.0-0 (>= 1.14.0), libx11-6
Suggests: mpd (>= 0.16~), python-mpd (>= 0.3~)
osdlyrics 0.5~git20170410~34f233a-0utopia1 source N/Ahttps://github.com/utopia-repository/osdlyricsBuild-Depends: autotools-dev, debhelper (>= 10), intltool, libappindicator-dev, libdbus-glib-1-dev, libgtk2.0-dev, libnotify-dev, libtool, python:any
osdlyrics-dbgsym 0.5~git20170410~34f233a-0utopia1 amd64 N/AN/ADepends: osdlyrics (= 0.5~git20170410~34f233a-0utopia1)
osdlyrics-dbgsym 0.5~git20170410~34f233a-0utopia1 i386 N/AN/ADepends: osdlyrics (= 0.5~git20170410~34f233a-0utopia1)
paper-gtk-theme 2.1.0-1~utopia1 all ChangelogN/A
paper-gtk-theme 2.1.0-1~utopia1 source N/Ahttps://github.com/utopia-repository/paper-gtk-themeBuild-Depends: debhelper (>= 9)
trid-package 0.2.1~utopia1 all ChangelogN/ADepends: devscripts, dpkg-dev, wget, unzip
trid-package 0.2.1~utopia1 source N/Ahttps://github.com/utopia-repository/TrID-packageBuild-Depends: debhelper (>= 11~)
tuxboot 0.8debian1 amd64 ChangelogN/ADepends: libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), libqt4-network (>= 4:4.5.3), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.5.3), libstdc++6 (>= 4.1.1), syslinux, p7zip-full, udev, mtools, libc6-i386
tuxboot 0.8debian1 source N/AN/ABuild-Depends: debhelper (>= 7), libqt4-dev (>= 4.2)
unetbootin 667-1~bionic2utopia1 amd64 ChangelogN/ADepends: libc6 (>= 2.14), libgcc1 (>= 1:3.0), libqt4-network (>= 4:4.5.3), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.5.3), libstdc++6 (>= 5), mtools, p7zip-full, syslinux, syslinux-common, udev
Recommends: extlinux, unetbootin-translations, gksu | kdesudo
unetbootin 667-1~bionic2utopia1 i386 ChangelogN/ADepends: libc6 (>= 2.3.6-6~), libgcc1 (>= 1:3.0), libqt4-network (>= 4:4.5.3), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.5.3), libstdc++6 (>= 5), mtools, p7zip-full, syslinux, syslinux-common, udev
Recommends: extlinux, unetbootin-translations, gksu | kdesudo
unetbootin 667-1~bionic2utopia1 source N/Ahttp://git.debian.org/?p=collab-maint/unetbootin.git;a=summaryBuild-Depends: debhelper (>= 9), libqt4-dev, syslinux, syslinux-common
vertex-gtk-theme 20170128-0utopia1 all ChangelogN/ADepends: gnome-themes-standard, gtk2-engines-murrine, libgtk-3-0 (>= 3.10~)
Recommends: vertex-icon-theme
vertex-theme 20170128-0utopia1 source N/Ahttps://github.com/utopia-repository/vertex-themeBuild-Depends: debhelper (>= 9), libgtk-3-dev (>= 3.10), autoconf, automake, pkg-config
wine-gecko-2.47 2.47~utopia1 all N/AN/ADepends: wine (>= 1.9.13)
wine-gecko-unofficial 2.47~utopia1 source N/AN/ABuild-Depends: debhelper (>= 9)
wxwabbitemu 0~git20170323~48325ca~0utopia1 amd64 ChangelogN/ADepends: libc6 (>= 2.14), libgcc1 (>= 1:3.0), libstdc++6 (>= 5.2), libwxbase3.0-0v5 (>= 3.0.2+dfsg), libwxgtk3.0-0v5 (>= 3.0.2+dfsg)
wxwabbitemu 0~git20170323~48325ca~0utopia1 source N/Ahttps://github.com/utopia-repository/wxwabbitemuBuild-Depends: debhelper (>= 9), libwxgtk3.0-dev
wxwabbitemu-dbgsym 0~git20170323~48325ca~0utopia1 amd64 N/AN/ADepends: wxwabbitemu (= 0~git20170323~48325ca~0utopia1)
zuki-themes 3.28-2-0utopia1 all ChangelogN/ADepends: gtk2-engines-murrine, gtk2-engines-pixbuf, libgtk-3-0 (>= 3.22~)
Recommends: fonts-roboto
zuki-themes 3.28-2-0utopia1 source N/Ahttps://github.com/utopia-repository/zuki-themesBuild-Depends: debhelper (>= 9)

Total items: 41 (17 unique source packages)

Last updated 08:33:13 AM, Nov 22 2018 +0000