Back to root

Package Name Version ArchitecturesChangelogVcs-BrowserPackage Relations
ddclient 3.9.0-0utopia1 all ChangelogN/AProvides: dyndns-client
Depends: perl, debconf (>= 0.5) | debconf-2.0, lsb-base (>= 3.1)
Recommends: libio-socket-ssl-perl
ddclient 3.9.0-0utopia1 source N/Ahttps://anonscm.debian.org/cgit/collab-maint/ddclient.gitBuild-Depends: debhelper (>= 5), po-debconf, xmlto, quilt
libqalculate 2.6.2-0utopia1 source N/Ahttps://github.com/utopia-repository/libqalculateBuild-Depends: debhelper (>= 11), libncurses5-dev, libreadline-dev, libglib2.0-dev, libxml2-dev, libcln-dev (>> 1.2), libgmp-dev, libxml-parser-perl, intltool, libmpfr-dev, libcurl4-gnutls-dev, doxygen
libqalculate-dev 2.6.2-0utopia1 amd64 ChangelogN/ADepends: libqalculate19 (= 2.6.2-0utopia1), libcln-dev (>> 1.2), libxml2-dev, libmpfr-dev
libqalculate-doc 2.6.2-0utopia1 all ChangelogN/A
libqalculate19 2.6.2-0utopia1 amd64 ChangelogN/ADepends: libc6 (>= 2.17), libcurl3-gnutls (>= 7.16.2), libgcc1 (>= 1:3.0), libgmp10, libicu60 (>= 60.1-1~), libmpfr6 (>= 4.0.0), libstdc++6 (>= 5.2), libxml2 (>= 2.7.4), libqalculate19-data
libqalculate19-data 2.6.2-0utopia1 all ChangelogN/A
libqalculate19-dbgsym 2.6.2-0utopia1 amd64 N/AN/ADepends: libqalculate19 (= 2.6.2-0utopia1)
qalc 2.6.2-0utopia1 amd64 ChangelogN/ADepends: libc6 (>= 2.17), libcurl3-gnutls (>= 7.16.2), libgcc1 (>= 1:3.0), libgmp10, libicu60 (>= 60.1-1~), libmpfr6 (>= 3.1.3), libncurses6 (>= 6), libqalculate19, libreadline7 (>= 6.0), libstdc++6 (>= 5.2), libtinfo6 (>= 6), libxml2 (>= 2.6.27)
Recommends: wget
qalc-dbgsym 2.6.2-0utopia1 amd64 N/AN/ADepends: qalc (= 2.6.2-0utopia1)
qalculate 2.6.2-0utopia1 all ChangelogN/ADepends: qalculate-gtk
qalculate-gtk 2.6.2-0utopia1 amd64 ChangelogN/ADepends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo-gobject2 (>= 1.10.0), libcairo2 (>= 1.14.0), libgcc1 (>= 1:3.0), libgdk-pixbuf2.0-0 (>= 2.25.2), libglib2.0-0 (>= 2.39.90), libgtk-3-0 (>= 3.21.5), libpango-1.0-0 (>= 1.14.0), libpangocairo-1.0-0 (>= 1.14.0), libqalculate19, libstdc++6 (>= 5.2), libxml2 (>= 2.6.27), qalc
Recommends: gnuplot-x11 | gnuplot-nox | gnuplot-qt
qalculate-gtk 2.6.2-0utopia1 source N/Ahttps://github.com/utopia-repository/qalculate-gtkBuild-Depends: debhelper (>= 11), libqalculate-dev (>= 2.6.0~), libcln-dev, libgmp-dev, libgtk2.0-dev, libglade2-dev, libxml2-dev, libxml-parser-perl, intltool, libgtk-3-dev
qalculate-gtk-dbgsym 2.6.2-0utopia1 amd64 N/AN/ADepends: qalculate-gtk (= 2.6.2-0utopia1)

Total items: 14 (3 unique source packages)

Last updated 08:31:16 AM, Oct 15 2018 +0000