Back to root

Package Name Version ArchitectureChangelogWatch StatusVcs-Browser Package Relations
sunvox 1.9.5d+repack-0utopia1 amd64 See sourceN/AN/ADepends: libasound2 (>= 1.0.16), libc6 (>= 2.22), libsdl2-2.0-0 (>= 2.0.10), libstdc++6 (>= 4.1.1), libx11-6
sunvox 1.9.5d+repack-0utopia1 i386 See sourceN/AN/ADepends: libasound2 (>= 1.0.16), libc6 (>= 2.17), libsdl2-2.0-0 (>= 2.0.10), libstdc++6 (>= 4.1.1), libx11-6
sunvox 1.9.5d+repack-0utopia1 source Changelog💡 newer package available
(2.0e)
https://github.com/utopia-repository/sunvox-debBuild-Depends: debhelper-compat (= 12), libasound2 (>= 1.0.16), libsdl2-2.0-0 (>= 2.0.10), libx11-6
sunvox 1.9.6c+repack-0utopia1 source Changelog💡 newer package available
(2.0e)
https://github.com/utopia-repository/sunvox-debBuild-Depends: debhelper-compat (= 12), libasound2 (>= 1.0.16), libsdl2-2.0-0 (>= 2.0.10), libx11-6
sunvox 1.9.6c+repack-0utopia1 amd64 See sourceN/AN/ADepends: libasound2 (>= 1.0.16), libc6 (>= 2.22), libsdl2-2.0-0 (>= 2.0.12), libstdc++6 (>= 4.1.1), libx11-6
veracrypt 1.25.7-0utopia1 source Changelog💡 newer package available
(1.25.9)
N/ABuild-Depends: debhelper-compat (= 13), libayatana-appindicator3-dev, libfuse3-dev, libwxgtk3.0-gtk3-dev, pkg-config, yasm [any-i386 any-amd64]
veracrypt 1.25.7-0utopia1 amd64 See sourceN/AN/ADepends: dmsetup, kmod, lsb-base, sudo, libayatana-appindicator3-1 (>= 0.2.92), libc6 (>= 2.33), libfuse3-3 (>= 3.2.3), libgcc-s1 (>= 3.0), libglib2.0-0 (>= 2.12.0), libgtk-3-0 (>= 3.0.0), libstdc++6 (>= 11), libwxbase3.0-0v5 (>= 3.0.5.1+dfsg), libwxgtk3.0-gtk3-0v5 (>= 3.0.5.1+dfsg)
Recommends: exfatprogs | exfat-utils, ntfs-3g, xdg-utils
veracrypt 1.25.9-0utopia1 source Changelog❌ failed to get statusN/ABuild-Depends: debhelper-compat (= 13), libayatana-appindicator3-dev, libfuse3-dev, libwxgtk3.0-gtk3-dev, pkg-config, yasm [any-i386 any-amd64]
veracrypt 1.25.9-0utopia1 amd64 See sourceN/AN/ADepends: dmsetup, kmod, lsb-base, sudo, libayatana-appindicator3-1 (>= 0.2.92), libc6 (>= 2.33), libfuse3-3 (>= 3.2.3), libgcc-s1 (>= 3.0), libglib2.0-0 (>= 2.12.0), libgtk-3-0 (>= 3.0.0), libstdc++6 (>= 11), libwxbase3.0-0v5 (>= 3.0.5.1+dfsg), libwxgtk3.0-gtk3-0v5 (>= 3.0.5.1+dfsg)
Recommends: exfatprogs | exfat-utils, ntfs-3g, xdg-utils
veracrypt-dbgsym 1.25.9-0utopia1 amd64 See sourceN/AN/ADepends: veracrypt (= 1.25.9-0utopia1)
veracrypt-dbgsym 1.25.7-0utopia1 amd64 See sourceN/AN/ADepends: veracrypt (= 1.25.7-0utopia1)

Total items: 11

Last updated 10:20:08 PM, Nov 29 2022 +0000